Kou Junsei

هل من الممكن جعل IfFile يعمل على Apache 2.4.29 لـ Ubuntu 18.04 ، وإذا كان الأمر كذلك ، فكيف؟