Kou Junsei

لن يتم تثبيت VLC ، يقول إنني أفتقد libvlccore.so. لدي .9 يبحث عن .8 ماذا بعد؟