Kou Junsei

لا يمكن تجميع CentOS 5 و Ruby 1.9.2 و OpenSSL 1.0.0c